Zonacrawling usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado. Tenga en cuenta que algunas partes de nuestro sitio web no funcionará de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

ZONACRAWLING

La primera web en español dedicada al rockcrawling y trial-rc
Fecha actual 26 May 2018, 22:17




Nuevo tema Responder al tema  [ 18 mensajes ]  Ir a página 1, 2  Siguiente
Problema resuelto.... Ahora fotos de modificaciones hechas..
Autor Mensaje

Registrado: 15 Ago 2015, 22:18
Mensajes: 20
Ubicación: Burgos
Nota Problema resuelto.... Ahora fotos de modificaciones hechas..
Muy buenas a todos...
Después de la compra de mi Axial Wraith (variante Poison Spyder) este mes de agosto, y tras haber leído cantidad de información de este foro, tras pasar unos días con él disfrutando un montón, me he decidido a empezar con las "mejoras". Indico de nuevo que soy totalmente novato en estos temas, pero al final, lo que he hecho, ha sido lo siguiente:

1. Cambio de ubicación de la batería a la parte delantera (por cierto, aprovecho para dar las gracias a Eloy por su rapidez y calidad en las piezas...).
2. Montaje de piezas para rebajar la suspensión (piezas de Eloy).
3. Cambio de la barra de dirección por una de aluminio azul.

Tras el montaje de las bandejas delantera y trasera, he procedido al cambio del variador a la parte trasera, justo tras los asientos. He mecanizado un par de agujeros, y lo he instalado. Y aprovechando, pues he cambiado el interruptor de encendido al brazo central de la consola, justo entre los asientos, de manera que sea más fácil acceder al interruptor (aparte que no me llegaba el cable a la posición original, y además esa zona original la he modificado para la instalación de la bandeja delantera...).

Y después he vuelto a montar todo lo que había quitado/desconectado: Los cables del receptor (servo y variador), en su mismo sitio original. Probé antes de montar el chasis y demás, y salvo que las ruedas delanteras se me posicionaban bastante a la derecha al encender la emisora y el coche, pues todo funcionaba bien.

Mi sorpresa es que monto todo al bastidor, enciendo, y todo OK, salvo el tema de las ruedas... He apagado, he posicionado a mano el brazo del servo, lo he ajustado un poco con la emisora, y listo... Pero al encender y apagar de nuevo para probar si la dirección se alineaba de forma correcta, me encuentro con que el motor no va... La dirección perfecta, pero el variador se queda parpadeando en verde, y no hace nada, cuando apenas un cuarto de hora antes funcionaba correctamente. El variador es el de serie, y creo haber repasado las conexiones del motor, variador y demás, y no he visto nada... ¿qué puede ser...? Agradecería algún consejo, estoy perdido...


Última edición por coleoptero27 el 02 Sep 2015, 23:09, editado 1 vez en total



02 Sep 2015, 18:50
Perfil

Registrado: 15 Ago 2015, 22:18
Mensajes: 20
Ubicación: Burgos
Nota Re: Necesito ayuda, el coche no anda...
Bueno, pues no sé muy bien lo que he hecho... He cogido las instrucciones del ESC del manual, y he empezado a seguir las instrucciones de puesta en marcha... El caso es que tras un par de intentos, he conseguido que el coche vuelva a andar correctamente, lo que me alegra tras el brico realizado...(no he roto nada y los cambios han sido unos cuantos...).

Estoy mirando cómo poner las fotos de lo que he hecho, a ver si puedo subirlas al foro... sé que no aportan grandes novedades, pero tras haber desmontado el coche entero salvo transmisión, quizá le pueda venir bien a alguien nuevo en esto como yo...

Una cosilla más... he pedido el motor de axial (55T), y me gustaría saber qué relación corona-piñón me recomendaríais para un uso mixto ruteo-crawling, de tal forma que en la parte baja obtenga potencia controlada para las escaladas en piedra...

Gracias a todos y un saludo.


02 Sep 2015, 19:42
Perfil
_________________________
Avatar de Usuario

Registrado: 08 Jun 2012, 21:30
Mensajes: 437
Ubicación: Maresme,Barcelona
Nota Re: Necesito ayuda, el coche no anda...
Hola! A mi me ocurre algo igual pero cuento con un mando de aviones lo cual es un poco mas normal que me ocurra. Suerte!


02 Sep 2015, 19:53
Perfil
Afiliad@
Avatar de Usuario

Registrado: 03 Jun 2014, 10:40
Mensajes: 1743
Ubicación: Castellón de la Plana
Nota Re: Necesito ayuda, el coche no anda...
a741976 escribió:
Hola! A mi me ocurre algo igual pero cuento con un mando de aviones lo cual es un poco mas normal que me ocurra. Suerte!


Yo también utilizo un mando de avión y el problema que tiene es que para que el variador se inicie, el stick del acelerador debes ponerlo en el centro (si vuelas un avión la posición debe ser abajo del todo). Si lo tienes hacia arriba o hacia abajo el variador mantiene cortada la alimentación del motor. Es un sistema de seguridad para que nunca pueda darse la situación en la que enciendas la batería y por tener el stick "a tope" te salga el avión disparado o puedas cortarte con la hélice. :good:

No sé si será eso, pero bueno, si ya te funciona supongo que ya estará todo ok doubleup :drinks:

_________________
---------------------------------JOSE ------------------------------------

- Land Rover Pick Up 109' Series II
http://www.zonacrawling.com/foros/viewtopic.php?f=33&t=22327
- Bowler WildCat 200
http://www.zonacrawling.com/foros/viewtopic.php?f=33&t=24043
- Facebook:
https://www.facebook.com/CrabCrawlingCs/


02 Sep 2015, 20:13
Perfil

Registrado: 15 Ago 2015, 22:18
Mensajes: 20
Ubicación: Burgos
Nota Re: Necesito ayuda, el coche no anda...
Jovilarroig escribió:
a741976 escribió:
Hola! A mi me ocurre algo igual pero cuento con un mando de aviones lo cual es un poco mas normal que me ocurra. Suerte!


Yo también utilizo un mando de avión y el problema que tiene es que para que el variador se inicie, el stick del acelerador debes ponerlo en el centro (si vuelas un avión la posición debe ser abajo del todo). Si lo tienes hacia arriba o hacia abajo el variador mantiene cortada la alimentación del motor. Es un sistema de seguridad para que nunca pueda darse la situación en la que enciendas la batería y por tener el stick "a tope" te salga el avión disparado o puedas cortarte con la hélice. :good:

No sé si será eso, pero bueno, si ya te funciona supongo que ya estará todo ok doubleup :drinks:


Exacto, yo creo que he tocado algo y por seguridad se ha protegido, y al hacer el setup de nuevo, todo ha vuelto a la normalidad...gracias por vuestras respuestas....

Me queda por liquidar el tema de piñón-corona para ese motor axial 55T... a ver si alguien me indica, porque hasta ahora he leído un montón de combinaciones de motores y piñones posibles....


02 Sep 2015, 20:28
Perfil
Moderador - Afiliado PRO
Avatar de Usuario

Registrado: 25 Abr 2010, 19:04
Mensajes: 8264
Ubicación: Alc
Nota Re: Necesito ayuda, el coche no anda...
ademas el trim en posicion central

_________________
Fernando
Acorazado 1:200 RC, Littorio: https://www.youtube.com/watch?v=2LEwKhjI64Y
Su construccion: viewtopic.php?f=16&t=8399
***SUSCRIPCIONES/AFILIACIONES AQUI***
Visitanos en facebook: Rock Crawler Levante


02 Sep 2015, 21:23
Perfil

Registrado: 15 Ago 2015, 22:18
Mensajes: 20
Ubicación: Burgos
Nota Re: Necesito ayuda, el coche no anda...
Exacto... Es una de las cosas que he hecho al hacer de nuevo el setup.... Gracias

Enviado desde mi LG-H815 mediante Tapatalk


02 Sep 2015, 21:36
Perfil

Registrado: 15 Ago 2015, 22:18
Mensajes: 20
Ubicación: Burgos
Nota Re: Necesito ayuda, el coche no anda...
Bueno, a ver qué sale...

Foto del chasis desmontado:

Imagen

Y la parte superior:

Imagen

Detalle de los protectores de los diferenciales:

Imagen

Imagen

Imagen

Aquí además se puede ver la nueva barra de dirección:

Imagen

Imagen

Detalle montaje bandejas delantera y trasera:

Imagen

Imagen

Imagen

Imagen

Y las piezas para rebajar la suspensión trasera:

Imagen

Y la suspensión delantera:

Imagen


Aquí el cambio de ubicación del interruptor de encendido (ESC) a la consola central, entre ambos asientos... tengo que rematarlo, lo he hecho con la carrocería interior montada en el chasis...

Imagen

En estas se ve la batería en su nueva ubicación, el interruptor de encendido y el variador que he trasladado a la parte trasera:

Imagen

Imagen

Y una panorámica general:

Imagen

Bueno, esto es todo por el momento :grin:

A ver si puedo seguir con el tema de mecánica en cuanto empiece a tener sugerencias de los expertos...


02 Sep 2015, 22:54
Perfil
Moderador - Afiliado PRO
Avatar de Usuario

Registrado: 25 Abr 2010, 19:04
Mensajes: 8264
Ubicación: Alc
Nota Re: Problema resuelto.... Ahora fotos de modificaciones hech
Bien, bien..... :good: , pero no pensaras dejar el cable de bateria donde esta ahora no?
:girliemunch:

coleoptero27 escribió:

Imagen

_________________
Fernando
Acorazado 1:200 RC, Littorio: https://www.youtube.com/watch?v=2LEwKhjI64Y
Su construccion: viewtopic.php?f=16&t=8399
***SUSCRIPCIONES/AFILIACIONES AQUI***
Visitanos en facebook: Rock Crawler Levante


02 Sep 2015, 23:10
Perfil

Registrado: 15 Ago 2015, 22:18
Mensajes: 20
Ubicación: Burgos
Nota Re: Problema resuelto.... Ahora fotos de modificaciones hech
FerranRC escribió:
Bien, bien..... :good: , pero no pensaras dejar el cable de bateria donde esta ahora no?
:girliemunch:


:yes: Hombre, pues queda feo, pero la verdad es que es muy cómodo para conectar y desconectar la batería... doubleup

Miraré a pasarlo por debajo, o disimularlo de alguna manera... :good:


02 Sep 2015, 23:17
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 18 mensajes ]  Ir a página 1, 2  Siguiente


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. Powered by phpBB © phpBB Group. Contacto: info@zonacrawling.com - - © Copyright 2005-2014 zonacrawling.com
Traducción al español por Huan Manwë para phpBB España