Zonacrawling usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado. Tenga en cuenta que algunas partes de nuestro sitio web no funcionará de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

ZONACRAWLING

La primera web en español dedicada al rockcrawling y trial-rc
Fecha actual 16 Jul 2018, 21:25




Nuevo tema Responder al tema  [ 100 mensajes ]  Ir a página Anterior  1 ... 6, 7, 8, 9, 10  Siguiente
Losi Comp Crawler 2.2
Autor Mensaje
Moderador - Afiliado PRO

Registrado: 15 Jul 2007, 18:12
Mensajes: 10566
Ubicación: Barcelona
Nota Re: Losi Comp Crawler 2.2
p_humanes escribió:
yo llevo el combo LPR brushless crawler, motor 21,5t con el piñon 15 y baterias niMh de 3300mha, y el coche no tiene fuerza, el axial con el conbo novak rooster con motor 55t , le pasa por encima en el mismo sitio, no entiendo por que este motor no tira del coche como deberia y mas siendo un brusshless, yo he visto videos en youtube y van que vuelan a su lado, y al girar las ruedas se frena aun mas, que puedo hacerle??estos concretamente http://www.hrpdealer.com/images/asclrp80628.jpg


Y el otro combo con que baterias lo usas...con las mismas?

Al mejor tienes las baterias medio muertas...

SALUDOS

_________________
Javi


04 May 2010, 21:57
Perfil
Administrador
Avatar de Usuario

Registrado: 26 Jun 2007, 22:46
Mensajes: 5400
Ubicación: Tenerife
Nota Re: Losi Comp Crawler 2.2
onixxxrock escribió:

Y dices que unos 40min pero asi a piñon y sin que te falte fuerza Pepi?, porque si es asi si que son realmente interesantes y tiradas de precio, es una de las cosas que esoty mirando tb para mi crawler jejejee, de tu coche no hay nada que decir, porque le veo perfecto :good: :good: :good:

Gracias pichon :grin:
Si, lo que tienen las lipos es que lo entregan todo hasta el final, el variador me corta cuando cada celula tiene 3.3v

p_humanes escribió:
yo llevo el combo LPR brushless crawler, motor 21,5t con el piñon 15 y baterias niMh de 3300mha, y el coche no tiene fuerza, el axial con el conbo novak rooster con motor 55t , le pasa por encima en el mismo sitio, no entiendo por que este motor no tira del coche como deberia y mas siendo un brusshless, yo he visto videos en youtube y van que vuelan a su lado, y al girar las ruedas se frena aun mas, que puedo hacerle??estos concretamente http://www.hrpdealer.com/images/asclrp80628.jpg

Ni de coña es normal esto, me da la impresion que el problema es la configuracion del variador , ya te digo que yo llevo 18 dientes, ese mismo motor y el variador LRP pero inferior al tuyo y de fuerza va sobrado

Saludos :good:


04 May 2010, 22:05
Perfil
_________________________
Avatar de Usuario

Registrado: 16 Ene 2010, 12:21
Mensajes: 213
Ubicación: Cáceres
Nota Re: Losi Comp Crawler 2.2
p_humanes escribió:
yo llevo el combo LPR brushless crawler, motor 21,5t con el piñon 15 y baterias niMh de 3300mha, y el coche no tiene fuerza, el axial con el conbo novak rooster con motor 55t , le pasa por encima en el mismo sitio, no entiendo por que este motor no tira del coche como deberia y mas siendo un brusshless, yo he visto videos en youtube y van que vuelan a su lado, y al girar las ruedas se frena aun mas, que puedo hacerle??estos concretamente http://www.hrpdealer.com/images/asclrp80628.jpg


Yo creo que el problema lo puedes tener con las pilas NiMh. Prueba si puedas con una lipos. Verás como se nota la diferencia ... y mucho

Un saludo

_________________
1/5: Baja 5T
1/8: Savage 3.5
Crawler: Losi Comp Crawler + Novak Goat 3s + novak 21.5T
Escala: Tamiya Hilux + Robitronic Crawler + Integy 55t


04 May 2010, 22:52
Perfil
Administrador
Avatar de Usuario

Registrado: 26 Jun 2007, 22:46
Mensajes: 5400
Ubicación: Tenerife
Nota Re: Losi Comp Crawler 2.2
Si eso fue lo primero que le comenteuna o dos paginas mas atras, pero como no ha dicho nada sobre que la bateria este mal pues lo descarte...si la pila esta bien fuerza no le debe faltar, he probado el mio con una nimh de 3300 y fuerza no le falta, o sea que no se... :dntknw:


04 May 2010, 23:12
Perfil
Moderador - Afiliado PRO

Registrado: 15 Jul 2007, 18:12
Mensajes: 10566
Ubicación: Barcelona
Nota Re: Losi Comp Crawler 2.2
pepi escribió:
Si eso fue lo primero que le comenteuna o dos paginas mas atras, pero como no ha dicho nada sobre que la bateria este mal pues lo descarte...si la pila esta bien fuerza no le debe faltar, he probado el mio con una nimh de 3300 y fuerza no le falta, o sea que no se... :dntknw:

Se me paso tu comentario Pepi.
Entonces descartaremos ese punto y como dices..debe haber otra cosa por ahi...como una configuracion erronea como tu dices.

SALUDOS

_________________
Javi


04 May 2010, 23:19
Perfil
_________________________
Avatar de Usuario

Registrado: 06 Feb 2009, 11:14
Mensajes: 102
Ubicación: madrid, colmenar de oreja
Nota Re: Losi Comp Crawler 2.2
yo tambien pense en la configuracion primero pues llevave esta:
mode 1: #1
mode2:#1
mode 3:#2
mode 4:#8
pero ahora llevo esta otra:
mode1:#1
mode2:#1
mode:3#4
mode 4: #4
aqui el manual pera que veais los menus:

http://www.lrp.cc/fileadmin/lrp_anleitu ... 1105fv.pdf


05 May 2010, 07:57
Perfil
Administrador
Avatar de Usuario

Registrado: 26 Jun 2007, 22:46
Mensajes: 5400
Ubicación: Tenerife
Nota Re: Losi Comp Crawler 2.2
Que raro...¿los epas en la emisora los llevas correctamente verdad?


05 May 2010, 15:09
Perfil
_________________________
Avatar de Usuario

Registrado: 06 Feb 2009, 11:14
Mensajes: 102
Ubicación: madrid, colmenar de oreja
Nota Re: Losi Comp Crawler 2.2
si esta todo bien por que el coche es de segundamano, y venia prograamdo para otra emisora y lo tube que programar , creo que todo esta bien, por eso dudo si el motor o variador puedan estar mal aunque el vendedor lo vendia por poco uso u el coche se ve que esta nuevecito, si le fuerzo sujetando una rueda, al no andar el variador se bloquea por un par de segundos y se enciende un led, al instante se apaga y ya anda de nuevo, supongo que eso es normal no??


05 May 2010, 15:50
Perfil
Administrador
Avatar de Usuario

Registrado: 26 Jun 2007, 22:46
Mensajes: 5400
Ubicación: Tenerife
Nota Re: Losi Comp Crawler 2.2
Prueba a desactivar el corte a ver que pasa, aqui:
mode1:#2


05 May 2010, 21:25
Perfil
_________________________
Avatar de Usuario

Registrado: 06 Feb 2009, 11:14
Mensajes: 102
Ubicación: madrid, colmenar de oreja
Nota Re: Losi Comp Crawler 2.2
bueno, hoy lo he probado con las bates a tope y el piñon de 14 del axial, y la cosa no ha ido mal, lo unico es que las bates de 3300 se las ha comido en un momento,a 10 minutos o asi ya casi no tira baja muchisimo el rendimiento, eso que me corta es el corte de las lipo, no ?? es por que las tendre dentro de poco y no estaba seguro si necesitaba un avisador de esos., tembien he notado que el servo se le queda muy justito, llevo el hitec 5645mg, que en el axial va bien pero en este...


05 May 2010, 21:46
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 100 mensajes ]  Ir a página Anterior  1 ... 6, 7, 8, 9, 10  Siguiente


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. Powered by phpBB © phpBB Group. Contacto: info@zonacrawling.com - - © Copyright 2005-2014 zonacrawling.com
Traducción al español por Huan Manwë para phpBB España