ZONACRAWLING
http://www.zonacrawling.com/foros/

Error al subir fotos, editar posts, Tapatalk...
http://www.zonacrawling.com/foros/viewtopic.php?f=15&t=21992
Página 2 de 3

Autor:  Salt [ 25 Abr 2014, 10:11 ]
Asunto:  Re: Error al subir fotos, editar posts, Tapatalk...

Os dejo una captura hecha desde el móvil y subida con Tapatalk. Aparecen los dos mensajes vacíos que comentaba.

Imagen

Para subirlas sólo hay que darle al icono de la cámara que aparece al lado de "Enviar" y "Descartar" y ahí seleccionas si quieres buscar en galería o sacar la foto en ese momento.

Autor:  rch [ 26 Abr 2014, 02:10 ]
Asunto:  Re: Error al subir fotos, editar posts, Tapatalk...

A mi sigue sin dejarme subir las fotos usando tapatalk , me pone que esta característica esta desactivada por el administrador de su foro.
Descargue la versión pro y sigue pasando lo mismo.

hellboy móvil

Autor:  Salt [ 26 Abr 2014, 08:50 ]
Asunto:  Re: Error al subir fotos, editar posts, Tapatalk...

Jajajaj, parece que Tapatalk está hecho un poco mal, cada uno tiene errores que los demás no tienen... Yo uso la versión normal.

Autor:  rch [ 26 Abr 2014, 09:06 ]
Asunto:  Re: Error al subir fotos, editar posts, Tapatalk...

Yo uso la versión gratuita pero para probar descargue la de pago y me sigue pasando lo mismo , total que la gratuita me va mejor que la pro y termine quitándola esta mañana.

hellboy movil

Autor:  padre25 [ 08 May 2014, 17:38 ]
Asunto:  Re: Error al subir fotos, editar posts, Tapatalk...

Yo estaba sin problema (.PC de estos enanos ¿10"?) Pero no estoy seguro si falla el,la rana o el foro.

Subo las fotos,las pego y al mandar el mensaje,me da "formato no valido"pero si la pego en un post nuevo si las acepta,por lo que creo que es problema del foro.

Autor:  FerranRC [ 30 Nov 2017, 06:47 ]
Asunto:  Error al subir fotos, editar posts, Tapatalk...

JUANNORTON1992 escribió:
...... ultimamente el foro no me avisa por correo ni nada cuando hay mensajes nuevos.....pos.nunca mas me acordé :D

Hola Juan, el foro avisa en los temas que estés suscrito :good:

Autor:  JUANNORTON1992 [ 30 Nov 2017, 09:48 ]
Asunto:  Re: Error al subir fotos, editar posts, Tapatalk...

FerranRC escribió:
JUANNORTON1992 escribió:
...... ultimamente el foro no me avisa por correo ni nada cuando hay mensajes nuevos.....pos.nunca mas me acordé :D

Hola Juan, el foro avisa en los temas que estés suscrito :good:
El foro no aviss un carajo por que desde que se cayó por última vez no se me abre en tapatalk, y tengo qie dar mil vueltas para poder acceder a él ya que ni el buscador me lo encuentra ;)

Enviado desde mi BV6000 mediante Tapatalk

Autor:  FerranRC [ 30 Nov 2017, 09:54 ]
Asunto:  Re: Error al subir fotos, editar posts, Tapatalk...

Vaya....pues a mí me está avisando, por ejemplo de tu comentario....
Y veo que estás escribiendo desde tapatslk, no se donde esta tu problema.

Así es que, este foro del "carajo" no veo que vaya tan mal.

Quizás debas aportar algo en la sección de "sugerencias".

:cool:

Autor:  reifnitz [ 30 Nov 2017, 11:53 ]
Asunto:  Re: Error al subir fotos, editar posts, Tapatalk...

JUANNORTON1992 escribió:
FerranRC escribió:
JUANNORTON1992 escribió:
...... ultimamente el foro no me avisa por correo ni nada cuando hay mensajes nuevos.....pos.nunca mas me acordé :D

Hola Juan, el foro avisa en los temas que estés suscrito :good:
El foro no aviss un carajo por que desde que se cayó por última vez no se me abre en tapatalk, y tengo qie dar mil vueltas para poder acceder a él ya que ni el buscador me lo encuentra ;)

Enviado desde mi BV6000 mediante Tapatalk
Yo estoy igual que tu. Me yengo que logear cada vez que quiero entrar. No me deja buscarlo por tapatalk y entre desde el historial antiguo,si no no podria veros. Y es desde la ultima actializacion del foro. Me parece bastante curioso por que nos sucede a todos los que usamos tapatalk, que somos bastantes por aqui.

Enviado desde mi Redmi Note 3 mediante Tapatalk

Autor:  JUANNORTON1992 [ 30 Nov 2017, 15:45 ]
Asunto:  Re: Error al subir fotos, editar posts, Tapatalk...

FerranRC escribió:
Vaya....pues a mí me está avisando, por ejemplo de tu comentario....
Y veo que estás escribiendo desde tapatslk, no se donde esta tu problema.

Así es que, este foro del "carajo" no veo que vaya tan mal.

Quizás debas aportar algo en la sección de "sugerencias".

:cool:
El problema es que no me avisa de nada.
Tengo que buscar post antiguos.
Intentar acceder a través de él.
Que me salga el error.
Ir al chat de zonacrawling 2o3 veces hasta que me sale iniciar sesión, y ya desde aí loguearme.
Volver atrás, buscar el foro en el buscador, agregarlo a mis foros, iniciar sesión de nuevo y ya entonces sí, puedo ver todo lo nuevo que hay.
Si eres usuario de tapatalk, entra en el chat, verás que no soy el único O•O

Enviado desde mi BV6000 mediante Tapatalk

Página 2 de 3 Todos los horarios son UTC + 1 hora
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/